TV 2 Play
Min konto
0

Startproblemer

spurt 2021-02-07 09:49:09 +0200

anonym bruker

Anonym

Hei Har en Ford Kuba 2012 mod.som jeg har startproblemer med når det blir minusgrader.Når jeg prøver å starte står starter bare å klikker. Fult batteri. Setter på booster og da er det ingen problemer. Da starter den med en gang. Samme skjer om jeg har kjørt litt stopper venter litt å prøve å starte igjen. Har hatt den flere ganger på verksted med problemet men finner ikke ut noe(Ford verksted). Noen forslag hva som kan være feil. Ingen problem når det er plussgrader.

Hilsen Odd H

rediger omgjør tags merk som støtende lukk merge slett

6 answers

Sorter etter » eldste nyeste flest stemmer
0

besvart 2021-02-07 10:08:18 +0200

Hei Odd Stikkordet her er iallefall strømrelatert det være seg batteri, plus (positiv)kabling eller jordkabling og rele til starteren. Er bilen manuell giret kan spon fra svinghjul pakke seg i starteren og føre til problemer men bruker å være der hele tiden og ikke bare når det er kaldt. Hvis du har hatt den på verksted flere ganger for dette så har de gjort en slett jobb spør du meg, Aller helst vil jeg si at du har problem med batteri i og med at den starter med en gang ved hjelp av start boost.

Mnh Kviasen

rediger merk som støtende slett lenke more
0

besvart 2021-02-08 11:43:41 +0200

Helt enig med Kviasen her. Dette høres definitivt ut som er batter- og strømproblem, ettersom bilen starter greit med starthjelp.

Finn deg et annet verksted blir mitt råd her. Å ikke finne ut av dette kan ikke et merkeverksted være bekjent av …

rediger merk som støtende slett lenke more
0

besvart 2021-02-08 18:15:21 +0200

updated 2021-02-08 18:16:01 +0200

Trampeklapp for bde kloke ord fra Kamerat K og Bennys løsningsforslag, finn et verksted med mekanikere som er litt "old school", altså den sorten som har jobbet lenge nok til å ikke være redd for verken å ta på en pc eller få olje på hendene! Lykke til!

rediger merk som støtende slett lenke more
0

besvart 2021-02-09 17:31:22 +0200

Hei. Har vært skiftet batteri 3 ganger siden bilen var ny. Siste gang for 1,5år siden. Ble da satt inn nytt Ford batteri. Har fulladet batteriet og vil heller ikke starte da heller. Må ha hjelp av booster. Ser ut for meg som ikke batteriet klarer å levere nok strøm til starter.

rediger merk som støtende slett lenke more
0

besvart 2021-02-11 11:38:06 +0200

Når har j vært på verksted igjen og da har konklusjon blitt at det er batteriet. Som nevnt tidligere så ble det satt inn nytt batteri for ca 2 år siden og det har vært skiftet batteri 4 g før. Noen som vet om jeg få nytt batteri på event garanti eller finnes ikke det på batterier. Odd Helge

rediger merk som støtende slett lenke more
0

besvart 2021-02-11 15:52:00 +0200

updated 2021-02-11 20:16:10 +0200

Hei Odd Helge Ja egentlig er det jo 2 år på batteri etter kjøpsloven men du må ikke være skyld i det selv altså at det er montert feil batteri. Kuga skal ha såkalt Silver Calcium batteri som tåler mye høyere ladespennimg fra generatoren uten å bli overopphetet og med redusert levetid som følge av det. Du må nesten se på batteriet at det er et Silver Calcium batteri som er momtert. Kjøper du det fks på Biltema får du 4 års garanti på disse.

Mvh Kviasen

rediger merk som støtende slett lenke more

Ditt svar

Du kan begynne å skrive uten å være logget inn - spørsmålet ditt vil bli publisert etter at du har logget inn eller laget en ny konto.

Legg til svar